Novidades:

Configurando internet tim no nokia asha 202

TIM

Antes de configurar, ligue para a TIM para verificar se o serviço de internet está ativado.
Caso contrário não configure, pois não irá conectar.

PARTE 1

MENU>CONFIGURS>CONFIGURACAO>CONFIGS. PESSOAIS>ADCIONAR>PONTO DE ACESSO

Nome da conta: TIM CONNECT FAST
Configs.pt.acesso> configs.portadora:
Pt.acesso dados pac.: timbrasil.br
nome do usuario: tim
senha: tim
Agora vá em:
Menu>configurações>configuração>configurs.pessoais>
tim connect fast>opções>ativar.

PARTE 2

MENU>CONFIGURS>CONFIGURACAO>CONFIGS. PESSOAIS>ADCIONAR>WEB
NOME DA CONTA: TIM WAP FAST
HOMEPAGE: http://google.com
NOME DO USUARIO: tim
SENHA: tim
USAR PT.ACESSO PREF.: NÃO
CONFIGS. PT. ACESSO>PROXY> Desativar
CONFIGS.PORTADORA>
PT.ACESSO DADOS PAC: timbrasil.br
TIPO DE REDE: IPv4
TIPO DE AUTENTICACAO: NORMAL
NOME DE USUARIO : tim
SENHA: tim

Agora vá em:
Menu>configurações>configuração>configurs.pessoais>
tim wap fast>opções>ativar.
Agora reinicie o celular e tente conectar!  


OArthur.com

Sobre Arthur Oliveira

Arthur Oliveira
Arthur Oliveira, 21 anos, administrador do site OArthur.com Desde pequeno sou vidrado no mundo tecnológico, consigo aprender várias coisas rapidamente, e com isso ajudo todas as pessoas que me procuram. Meu site possui como foco, ajudar as pessoas com as suas dúvidas e publicar conteúdos sobre celulares, computadores ou internet em geral.
  • Anonymous

    Nao acesou a internet

  • Anonymous

    bom eu mudei e tentei entrar em um aplicativo e mesmo assim nao deu para entrar.. pede algo de gprs e nao tem opcao disso no meu celular.. o que vou fazer para acessar esse aplicativo?

  • http://www.blogger.com/profile/01695289449741225206 OArthur.com

    mude o apn do passo 1 para timbrasil.br

  • Anonymous

    Cara valeu meuito. Isso é bom para nós sabermos o quanto a burocracia é grande no nosso país, cansei de ligar na tim para resolver o problema. O meu funcionou de primeira. Valeu muitto nota 10!!!

    Lucas B Moraes

  • Anonymous

    CARA O MEU QUANDO EU VOU ATIVAR,APARECE UM PONTO DE ESCLAMAÇÃO E NÃO ATIVVA,SABE INFORMAR O PROBLEMA?

  • http://www.blogger.com/profile/01695289449741225206 OArthur.com

    Tente ativar por def.padrao.todos.aplicativos e ponto de acesso preferido.
    Em configuracoes>configuracoes

  • Anonymous

    Muito obrigado. Eu consegui acessar normalmente a internet do navegador porém eu não consigo acessar aplicativos que utilizam internet como o Facebook for Every Phone ou o próprio messenger do Facebook que vem no Asha 202. Como posso resolver isso? Queria muito poder usar de novo… :/

  • http://www.blogger.com/profile/01695289449741225206 OArthur.com

    Já fez o passo 1? e ativou?

  • Anonymous

    Sim, eu fiz tudo que está aí certinho. Antes nem o navegador não funcionava, depois disso passou a funcionar. Abre normal e aparece o “iconezinho” preto com o [E] (Não sei o que significa, mas aparece quando está usando a internet). Mas os aplicativos que também usam a internet (só os outros aplicativos, o navegador funciona) não funcionam, não aparece o [E].
    Quando comprei o celular eu não configurei nada e funcionava tanto o navegador quanto os aplicativos, mas um dia parou de funcionar os dois, daí vim aqui e configurei e voltou o navegador e os aplicativos não. :/ Tem alguma possível solução?

  • http://www.blogger.com/profile/01695289449741225206 OArthur.com

    Tente trocar o apn do passo 1 para tim.br
    ou modifique com esses dados:
    ENDEREÇO PROXY: 200.244.116.65
    PORTA DE PROXY: 8080 e apn: wap.tim.br

  • Anonymous

    Ainda assim não funciona. E o segundo passo aí já está no seu tutorial.

  • http://www.blogger.com/profile/08127100953557361138 Bruce Figueiredo

    O meu tem o mesmo problema, na hora de ativar (Web/Ponto de acesso) ele da um sinal sonoro e aparece uma mensagem em branco com um ponto de exclamação, o que fazer?

  • http://www.blogger.com/profile/08127100953557361138 Bruce Figueiredo

    Na hora de ativar (Web/Ponto de acesso) ele da um sinal sonoro e aparece uma mensagem em branco com um ponto de exclamação, o que fazer?

  • http://www.blogger.com/profile/01695289449741225206 OArthur.com

    Olá, ative em configuracoes>def.padra.todos.aplicativos

  • Anonymous

    quando eu vou ativar so aparece a opço excluir, o que eu faço?

  • http://www.blogger.com/profile/01695289449741225206 OArthur.com

    vá no menu > configurações > configuração > ponto de acesso preferido > tim

    menu > configurações > configuração > Definir configuração padrao > da tim > padrão

  • Anonymous

    Segui todos os passos e qd tento abrir o icone do face aparece a seguinte msg “Erro Impossivel conectar o servidor agora. Verifique sua conexão e tente novamente. (006)” o que pode ser?

  • http://www.blogger.com/profile/01695289449741225206 OArthur.com

    Olá, seu chip em outro celular acessa?

  • http://www.blogger.com/profile/00864068445270426427 emerson accioly

    Olá arthur quando eu abro o navegador do meu nokia aparece um erro falando para verificar a hora e a data e configuraçoes de cobertura oq fazer?

  • http://www.blogger.com/profile/01695289449741225206 OArthur.com

    Olá, atualize a data e hora corretamente, e o GMT.

  • http://www.blogger.com/profile/00864068445270426427 emerson accioly

    Mas ja fiz isso logo quando abro o nokia xpress aparece criando uma conexão segura logo depois dar erro iai oq fazer

  • http://www.blogger.com/profile/01695289449741225206 OArthur.com

    Seu chip conecta em outro celular?

  • http://www.blogger.com/profile/00864068445270426427 emerson accioly

    Sim e pega normal

  • http://www.blogger.com/profile/01695289449741225206 OArthur.com

    As configs estão normais, tente usar outro navegador de internet ou se a data e hora estão corretas.

  • http://www.blogger.com/profile/00864068445270426427 emerson accioly

    Me fala o gmt para mim ver se esta certo por favor porq quando eu coloco outro gmt a hora muda fala o gmt certo obrigado

  • http://www.blogger.com/profile/12968132261489433656 Lindem Vasconcelos

    não da pra config. na hra de ativar aparece uma msg de erro em branco com uma exclamação vermelha.
    Eu vou em MENU>CONFIGS>CONFIGURAÇÃO: aperece 3 opções: ATIVAR CONFIGS, EXCLUIR CONFIGS e CONFIGS PESSOAIS. quan do vou em ATIVAR CONFIGS, o ponto de acesso esta dizendo que não tem nenhum ponto de acesso, a web da mesma forma, quando vou ativar da a msg de erro em branco e exclamação vermelha. :-(

  • http://www.blogger.com/profile/06357924144982818352 Ricardo

    Vc sabe se o asha 202 funciona com AP?

  • http://www.blogger.com/profile/01695289449741225206 OArthur.com

    Pode repetir?

  • http://www.blogger.com/profile/11647640526444391354 icaro prado

    Ja configurei meu celular tanto com o chip da tim como o da claro mais nao deu pra estabelecer a conexão .

  • Lininha

    E fiz o passo a passo, mas quando entro aparece “Verificar endereço da página inicial”. O que eu faço?

  • http://www.blogger.com/profile/01695289449741225206 Arthur Medeiros

    Use outro navegador de internet.

  • Anonymous

    Obrigado gente já liguei demais para a tim e ella fica só enrolando, não aguento mais foi bem mais fácil pra mim agora !!!