configurando internet no nokia c6

Tim
Menu > Configuraçs. e Conectividade > Destinos > Ponto de acessoNome da conexão: Tim Connect Fast
Nome do ponto de acesso: timbrasil.br    
Nome do usuário
: tim      Senha: tim    

Página inicial: http://www.google.com.br
Usar ponto de acesso  — SIM



VIVO
Menu > Configuraçs. e Conectividade > Destinos > Ponto de acessoNome da conexão: Vivo Internet
Nome do ponto de acesso: zap.vivo.com.br
Nome do usuário
: vivoSenha: vivo

Página inicial: http://www.google.com.br
Usar ponto de acesso  — SIM



CLARO
Menu > Configuraçs. e Conectividade > Destinos > Ponto de acessoNome da conexão: Claro Dados
Nome do ponto de acesso: claro.com.br    
Nome do usuário
: claroSenha: claro

Página inicial: http://www.google.com.br
Usar ponto de acesso  — SIM




Oi

Menu > Configuraçs. e Conectividade > Destinos > Ponto de acessoNome da conexão: Oi Dados GPRS
Nome do ponto de acesso: gprs.oi.com.br    
Nome do usuário
: oiSenha: oi

Página inicial: http://www.google.com.br
Usar ponto de acesso  — SIM

OArthur.com

Escrito por: Arthur Oliveira

OArthur.com é um site de tecnologia e suportes em geral, que aborda vários artigos e tutoriais de diferentes tipos de assuntos, tais como: Publicações sobre celulares, computadores, redes sociais ou Internet. Além disso, oferecemos suporte para os visitantes para tirar todas as suas dúvidas a qualquer hora e em qualquer lugar, seja pelo celular, no site ou na página do Facebook.

17 Comentários

Deixe uma Resposta
  1. fiz tudo q vc mandou no turorial mas meu c6 não pega net da claro dados, esse meu c6 é desbloqueado da vivo. eu tinha um 5800 q era uma blz, qnd eu trocava o chip de operadora ele mesm me dava a opção de acessar por ela ou wifi…vc pode me ajudar?

  2. Já tentei de tudo, mas meu C6 não acessa nada. Nem a Tim consegue me ajudar com essa configuração, alegam que é tarefa da Nokia. Esse C6 é um fiasco mesmo, dinheiro jogado fora!

  3. Olá, poderia me ajudar? Meu chip é tim, configurei certinho da maneira que falou, porém quando entro na internet aparece a mensagem “Nome de servidor inválido”, e notei que nas configurações avançadas tem o campo endereço do servidor proxy. Como devo fazer?

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *